<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script class="kxct" data-id="qv9l28gx8" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qv9l28gx8";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxfrankly_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Proper use of child seats getting added to driver's education co - KWES  NewsWest 9 / Midland, Odessa, Big Spring, TX: newswest9.com | </title>
<meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2017/12/28"><meta name="owner" content="KWES"><meta name="wn-version" content="ContainerE-Clip"><meta name="wn-build" content="7.4.4.6"><meta name="wn-base" content="IIS10"><meta name="wnreadableurl" content="proper-use-of-child-seats-getting-added-to-drivers-education-courses"><meta property="og:title" content="Proper use of child seats getting added to driver's education courses"><meta property="og:type" content="article"><meta property="og:url" content="http://www.newswest9.com/clip/14012019/proper-use-of-child-seats-getting-added-to-drivers-education-courses"><meta property="og:image" content="http://kwes.images.worldnow.com/images/15714610_G.jpg"><meta property="og:description" content=""><link rel="canonical" href="http://www.newswest9.com/clip/14012019/proper-use-of-child-seats-getting-added-to-drivers-education-courses"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Proper use of child seats getting added to driver's education courses"><meta name="twitter:description" content=""><meta name="twitter:image" content="http://kwes.images.worldnow.com/images/15714610_G.jpg"><!--Customized Page Includes - Meta--><meta property="fb:pages" content="120381210016"><meta property="fb:pages" content="513914261982672"><meta property="fb:pages" content="54898163786">
<!--
                Page Include: META--><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.4.4.6_7.3.20-1">
<link type="text/css" rel="stylesheet" media="all" href="http://KWES.images.worldnow.com/interface/css/container-e.css?ver=2017-11-14%2011%3A54%3A41_7.3.20-1">
<!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.4.4.6"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.4.4.6"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.4.4.6"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu505 UL
                    , #menu505 .wnHorizontal { background-color: #DEDFDE; font-family: Arial; font-size: 11px; font-weight: 700; color: #000000; }
                #menu505 A,
                    #menu505 LI.wnOn .wnSublevel A,
                    #menu505 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 11px; font-weight: 700; color: #000000; }
                #menu505 .wnHorizontal .wnDynamic .wnMenuTypeText
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { padding-right: 15px; }
                #menu505
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { background: url('http://KWES.images.worldnow.com/images/static/gfx/nav_tridown.gif') no-repeat 98% 50%; }
                #menu505
                        .wnLevel1 LI.wnHasSublevel .wnLevel2 .wnMiddle SPAN { background: none; }
            #menu505 UL LI.wnOn { background-color: #DEDFDE; color: #000000; }
                    #menu505 LI.wnOn A,
                        #menu505 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu505 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #000000; }
                    #menu505 .wnSublevel { background-color: #eaeaea;  }
                #menu505 .wnSublevel A { border : 1px #eaeaea solid; border-top: none; }
                        #menu505 .wnSublevel .wnFirstNode { border-top : 1px #eaeaea solid; }
                        #menu505 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu505 .wnSublevel LI.wnHasSublevel A { background: url('http://KWES.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu505 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu505 .wnSublevel LI.wnOn { background-color: #DEDFDE;  }
                    #menu505 .wnRight .wnMiddle { background: url('http://KWES.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu505 LI.wnOn .wnMiddle { background-image: url('http://KWES.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'KWES',
            affiliateId : '508',
            baseUrl : 'www.newswest9.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.3.20-1',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '60',mdPartnerDomain : 'http://dub.newswest9.com'},
            registrationId : '556959',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://KWES.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.4.4.6';
wng_pageInfo.template='ContainerE-Clip';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=true;
wng_pageInfo.containerType='V';
wng_pageInfo.ownerAffiliateName='KWES';
wng_pageInfo.ownerAffiliateId=parseInt('508',10);
wng_pageInfo.containerId=parseInt('14012019',10);
wng_pageInfo.containerType='V';
wng_pageInfo.containerClass='clip';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/Clip/14012019/proper-use-of-child-seats-getting-added-to-drivers-education-courses';
wng_pageInfo.content_authors='';
wng_pageInfo.headline='Proper use of child seats getting added to driver\'s education courses';
wng_pageInfo.pageTitle='Proper use of child seats getting added to driver\'s education co - KWES  NewsWest 9 / Midland, Odessa, Big Spring, TX: newswest9.com | ';
wng_pageInfo.pageTitleTag='KWES  NewsWest 9 / Midland, Odessa, Big Spring, TX: newswest9.com | ';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffKWES';
wng_pageInfo.body._class='wnContainerType-clip wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled at a PAGE level.*/
wng_pageInfo.ads["30"]={id:"30",wnsz:"30",ownerinfo:{oldformat:1,owner:'nat',split:'50',type:'async',aff:'KWES'},width:10,height:10,wncc:"News",parent:"WNAd30",type:"async",realvu:"",application:"video"};
wng_pageInfo.ads["31"]={id:"31",wnsz:"31",ownerinfo:{oldformat:1,owner:'nat',split:'50',type:'async',aff:'KWES'},width:11,height:11,wncc:"News",parent:"WNAd31",type:"async",realvu:"",application:"video"};
/*Ad wnsz_41 is disabled at a PAGE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KWES'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250],[300,600]],application:"banner"};
</script>
<script type="text/javascript" src="http://KWES.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2017-11-14%2011%3A54%3A41_7.3.20-1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/KWES.config.js?ver=7.4.4.6_7.3.20-1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.4.4.6_7.3.20-1"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700|Open+Sans+Condensed:700,300"><link type="text/css" rel="stylesheet" href="//ftpcontent.worldnow.com/wncustom/custom/raycom/2015/custom-master.css"><link type="text/css" rel="stylesheet" href="//ftpcontent.worldnow.com/professionalservices/clients/raycom/kwes/2015/custom.css"><link type="text/css" rel="stylesheet" href="//ftpcontent4.worldnow.com/raycom/custom/2015/raycom_custom_global.css"><link type="text/css" rel="stylesheet" href="//ftpcontent4.worldnow.com/kwes/custom/2015/kwes-custom.css"><script src="//ftpcontent.worldnow.com/wncustom/custom/raycom/2015/custom-master.js"></script><script src="//ftpcontent.worldnow.com/professionalservices/clients/raycom/kwes/2015/custom.js"></script><script src="//ftpcontent4.worldnow.com/raycom/secondaryNav/2015/secnav-kwes.js"></script><script src="//ftpcontent4.worldnow.com/raycom/custom/2015/raycom_custom_global.js"></script><script src="//ftpcontent4.worldnow.com/kwes/custom/2015/kwes-custom.js"></script></head><body id="WNAffKWES" class="wnContainerType-clip wnCenterAlignment clip"><!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W428QR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W428QR');</script><!--End Google Tag Manager--><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '150', group: 'Raycom' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-137' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><h1>Proper use of child seats getting added to driver's education co - KWES  NewsWest 9 / Midland, Odessa, Big Spring, TX: newswest9.com | </h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="radio" name="vendor" value="ez" id="WNSearchBox-headertop-ez" class="wnVendorChoice" checked><label for="WNSearchBox-headertop-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-headertop-google_cs" class="wnVendorChoice"><label for="WNSearchBox-headertop-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google-logo.gif' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://KWES.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://KWES.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu505" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu505"><li class="wnFirstNode" id="menu505_1-C83258"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/">Home</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu505_1-C83258"><li class="wnFirstNode" id="menu505_1_1-C322993"><span><a href="/category/322993/best-of-the-basin-2017-winners">Best of the Basin 2017 Winners</a></span></li><li class="" id="menu505_1_2-C320151"><span><a href="/category/320151/consider-this">Consider This!</a></span></li><li class="" id="menu505_1_3-C318525"><span><a href="/category/318525/newswest-9-restaurant-report-card">NewsWest 9 Restaurant Reports</a></span></li><li class="" id="menu505_1_4-L792456"><span><a href="javascript:OpenWin('http://www.newswest9.com/live||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Watch NewsWest 9 live</a></span></li><li class="" id="menu505_1_5-L792455"><span><a href="javascript:OpenWin('http://www.newswest9.com/story/30767829/download-newswest-9-apps||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Download the NewsWest 9 news app</a></span></li><li class="" id="menu505_1_6-L792452"><span><a href="javascript:OpenWin('http://www.facebook.com/newswest9||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Follow NewsWest 9 on Facebook</a></span></li><li class="" id="menu505_1_7-L792453"><span><a href="javascript:OpenWin('http://www.twitter.com/newswest9||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Follow NewsWest 9 on Twitter</a></span></li></ul></li><li class="" id="menu505_2-C83261"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/83261/news">News</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu505_2-C83261"><li class="wnFirstNode" id="menu505_2_1-C309373"><span><a href="/category/309373/send-a-story-idea-to-newswest9">Send a Story Idea to NewsWest9</a></span></li><li class="" id="menu505_2_2-L792456"><span><a href="javascript:OpenWin('http://www.newswest9.com/live||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Watch NewsWest 9 live</a></span></li><li class="" id="menu505_2_9-C50703"><span><a href="/category/50703/texas-headlines">Texas Headlines</a></span></li><li class="" id="menu505_2_8-C50712"><span><a href="/category/50712/new-mexico-headlines">New Mexico Headlines</a></span></li><li class="" id="menu505_2_10-C233418"><span><a href="/category/233418/national-stories">National</a></span></li><li class="" id="menu505_2_3-C306255"><span><a href="/category/306255/trending-stories">Trending Stories</a></span></li><li class="" id="menu505_2_11-C233404"><span><a href="/category/233404/strange-stories">Strange News</a></span></li><li class="" id="menu505_2_4-L792455"><span><a href="javascript:OpenWin('http://www.newswest9.com/story/30767829/download-newswest-9-apps||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Download the NewsWest 9 news app</a></span></li><li class="" id="menu505_2_5-L792458"><span><a href="javascript:OpenWin('http://senditto9.newswest9.com||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Send us your news, weather photos</a></span></li><li class="" id="menu505_2_6-L792452"><span><a href="javascript:OpenWin('http://www.facebook.com/newswest9||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Follow NewsWest 9 on Facebook</a></span></li><li class="" id="menu505_2_7-L792453"><span><a href="javascript:OpenWin('http://www.twitter.com/newswest9||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Follow NewsWest 9 on Twitter</a></span></li></ul></li><li class="" id="menu505_3-C83259"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">Weather</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu505_3-C83259"><li class="wnFirstNode" id="menu505_3_1-L230203"><span><a href="http://www.kwes.com/Global/category.asp?C=83259&amp;nav=menu505_3">Weather Homepage</a></span></li><li class="" id="menu505_3_2-L485459"><span><a href="http://www.newswest9.com/global/Category.asp?c=184878">Interactive Radar</a></span></li><li class="" id="menu505_3_3-C322450"><span><a href="/category/322450/skycam-network">First Alert Skycam Network</a></span></li><li class="" id="menu505_3_4-C327320"><span><a href="/category/327320/hurricane-tracker">Hurricane Tracker</a></span></li><li class="" id="menu505_3_5-L792454"><span><a href="javascript:OpenWin('http://www.newswest9.com/story/30767829/download-newswest-9-apps||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Download our weather app</a></span></li><li class="" id="menu505_3_6-C327295"><span><a href="/category/327295/texas-radar">Texas Radar</a></span></li><li class="" id="menu505_3_7-C327296"><span><a href="/category/327296/regional-radar">Regional Radar</a></span></li><li class="" id="menu505_3_8-C327297"><span><a href="/category/327297/us-radar">U.S. Radar</a></span></li><li class="" id="menu505_3_9-C327321"><span><a href="/category/327321/regionalnational-airport-delays">Regional/National Airport Delays</a></span></li><li class="" id="menu505_3_10-L792491"><span><a href="javascript:OpenWin('http://texasforestservice.tamu.edu/TexasBurnBans/||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Current Texas Burn Bans</a></span></li><li class="" id="menu505_3_11-L792458"><span><a href="javascript:OpenWin('http://senditto9.newswest9.com||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Send us your news, weather photos</a></span></li><li class="" id="menu505_3_12-L792436"><span><a href="javascript:OpenWin('http://water.weather.gov/ahps2/index.php?wfo=maf||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Check River Forecasts</a></span></li><li class="" id="menu505_3_13-L792443"><span><a href="javascript:OpenWin('http://https://www.facebook.com/stormtracker9/||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Follow NewsWest 9 Weather on Facebook</a></span></li><li class="" id="menu505_3_14-L792440"><span><a href="javascript:OpenWin('http://twitter.com/NewsWest9WX||height=768,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Follow NewsWest 9 Weather on Twitter</a></span></li></ul></li><li class="" id="menu505_4-C83262"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/83262/sports">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu505_4-C83262"><li class="wnFirstNode" id="menu505_4_1-C112796"><span><a href="/category/112796/newswest-9-game-time">Game Time </a></span></li><li class="" id="menu505_4_2-C233412"><span><a href="/category/233412/sports-stories">National Sports</a></span></li></ul></li><li class="" id="menu505_5-C112796"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/112796/newswest-9-game-time">Game Time </a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu505_5-C112796"><li class="wnFirstNode" id="menu505_5_4-L792228"><span><a href="http://ftpcontent4.worldnow.com/raycom/raycom_scores/kwes/kwesfootballscores.html">Current Week Matchups</a></span></li><li class="" id="menu505_5_1-L789650"><span><a href="http://www.newswest9.com/category/325824/previous-weeks-scores">Previous week's scores</a></span></li><li class="" id="menu505_5_2-L789651"><span><a href="http://www.newswest9.com/category/325826/west-texas-football-team-schedules">Team schedules</a></span></li><li class="" id="menu505_5_3-L789649"><span><a href="http://www.newswest9.com/story/36139171/friday-night-football-teams">Stadium Directions</a></span></li><li class="" id="menu505_5_5-S36316846"><span><a href="/story/36316846/become-a-guest-scorer-for-live-high-school-scoreboard">Become a guest scorer for live high school scoreboard </a></span></li></ul></li><li class="" id="menu505_6-C163304"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">Video</a></span></span></span></span></li><li class="" id="menu505_7-C294175"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/294175/newswest-9-programming-schedule">Programming</a></span></span></span></span></li><li class="" id="menu505_8-C87267"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/87267/contact-us">Contact Us</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu505_8-C87267"><li class="wnFirstNode" id="menu505_8_1-L230654"><span><a href="http://www.newswest9.com/Global/category.asp?C=87267&amp;nav=menu505_14">Contact Us Front Page</a></span></li><li class="" id="menu505_8_2-S19627809"><span><a href="/story/19627809/closed-captioning-contact">Closed Captioning Contact</a></span></li><li class="" id="menu505_8_3-L742016"><span><a href="http://ftpcontent6.worldnow.com/kwes/KWES_Video_Programmer_Closed_Captioning_Quality_Certification.pdf">Closed Captioning Certification</a></span></li><li class="" id="menu505_8_4-C309063"><span><a href="/category/309063/kwes-job-listings">KWES Job Listings</a></span></li><li class="" id="menu505_8_5-L211659"><span><a href="javascript:OpenWin('http://ftpcontent4.worldnow.com/kwes/KWES_EEO.pdf||height=700,width=800,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">EEO Public File Report</a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu505"></div></div></div></div><div id="spacermenu505" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu505', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, level1ArrowPadding : '15', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNCol23" class="wnColConfig columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerVideo" class="wnBlock videocontainer"><div class="wnGroup clip-info"><div class="wnItem clip-headline"><!--Clip Headline--><div id="wnClipHeadline"><h3>Proper use of child seats getting added to driver's education courses</h3></div></div><div class="wnItem clip-header"></div><div class="wnItem videoplayer"><!--Video player--><div class="wnVideoCanvasContainer" id="wnVideoCanvasContainer1" style="width:640px;height:360px;overflow:hidden;position:relative;"><div id="wnVideoCanvas1" style="position: absolute; top: 0px;"></div></div><script type="text/javascript">
            var widgetVideoCanvasCP = new WNVideoWidget("WNVideoCanvas2", "wnVideoCanvas1", "Main");
            widgetVideoCanvasCP.SetWidth("640");
            widgetVideoCanvasCP.SetHeight("360");
            widgetVideoCanvasCP.SetSkin(CANVAS_SKINS.flat.silver);
            widgetVideoCanvasCP.SetVariable("clipId", "14012019");
            widgetVideoCanvasCP.SetVariable("transportShareButtons", "cc");
            widgetVideoCanvasCP.SetVariable("controlsType", "overlay");
            widgetVideoCanvasCP.SetVariable("overlayShareButtons", "email,link,share");
            
            try {
                if(wn.video.site.enableclippageautoplay) {
                    widgetVideoCanvasCP.SetVariable('isAutoStart', 'true');
                }
            }
            catch(e) {}

            widgetVideoCanvasCP.RenderWidget();
        </script></div><div class="wnItem clip-metadata"><div class="clip-byline-details"><!--Clip Byline--><div class="addthis-tool"><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
</div><div class="timestamp"></div><div id="WNVideoByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By Ronnie Marley, Digital Content Manager</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:rmarley@kwes.com?body=http://www.newswest9.com/Clip/14012019/proper-use-of-child-seats-getting-added-to-drivers-education-courses">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:rmarley@kwes.com?body=http://www.newswest9.com/Clip/14012019/proper-use-of-child-seats-getting-added-to-drivers-education-courses">rmarley@kwes.com</a></div></div></div></div></div></div><div class="clip-summary-details"><!--Clip Summary--><span></span></div></div><div class="wnItem clip-ad"></div><div class="wnItem clip-comments"><!--Clip Comments--><div id="wnSocialToolsSection"><div id="WNMobdub"></div></div></div><div class="wnItem clip-gallery"><!--Video Gallery 1--><div id="wnVideoGalleryContainer11" style="width:640px;height:360px;overflow:hidden;position:relative;"><div id="wnVideoGallery11" style="position: absolute; top: 0px;"></div></div><script type="text/javascript">
            var WNVideoGalleryG1 = new WNVideoWidget("WNGallery", "wnVideoGallery11", "Main");
            
            WNVideoGalleryG1.SetVariable("rows", "3");
            WNVideoGalleryG1.SetVariable("columns", "2");
            WNVideoGalleryG1.SetStylePackage("flatlight");
            WNVideoGalleryG1.SetVariable("showTooltip", "true");
            WNVideoGalleryG1.SetWidth("640");
            WNVideoGalleryG1.SetHeight("360");
            WNVideoGalleryG1.RenderWidget();
        </script></div></div></div><!--END WNContainerVideo-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<!--Video Gallery 2--><div class="debug hide" data-debug="Display Size 62 attempting to load..."></div><div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://KWES.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="CDEV-footer">
	<div class="top"> 
		<div class="search-box">
			<div class="wnSearchBox" id="WNSearchBox-bottom"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/Global/searchresults.asp"><span>Can't Find Something? </span><input type="text" class="wnQueryText" name="qu" size="20" value="" placeholder="Search For It Here"><input type="submit" class="wnSubmit" value="Search"></form></div>			
		</div>
		<div class="station-info">
			<div class="logo"><img src="http://ftpcontent.worldnow.com/professionalservices/clients/raycom/kwes/2015/images/kwes-footer-logo.png" width="103" height="98" border="0" /></div>
			<div class="contact">
				<div>11320 West County Rd. 127<br>Midland, Texas, 79711</div>
				<div>(432) 567-9999</div>
			</div>
			<div class="fcc">
				<div><a href="https://publicfiles.fcc.gov/tv-profile/kwes-tv">KWES FCC Public File</a></div>
				<div><a href="https://publicfiles.fcc.gov/tv-profile/kwab-tv">KWAB FCC Public File</a></div>
				<a href="mailto:publicfile@kwes.com">publicfile@kwes.com</a>
				<div>(432) 567-9999</div>
				<a href="http://ftpcontent4.worldnow.com/kwes/KWES_EEO.pdf">EEO Report</a>
				<a href="/story/19627809/closed-captioning-contact">Closed Captioning</a>
			</div>			
		</div>
	</div>
	<div class="footer-main-nav"> 
		<ul class="link-group">
			<!--<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>-->
		</ul>
	</div>	
	<div class="news-link"> 
		<ul class="link-group">
			<li><a href="http://www.ktre.com/category/241993/texas-news-now">Texas News Now</a></li>
		</ul>
	</div>	
	<div class="bottom">
		<div class="copyrightText">
			<a id="wnLogo" href="http://www.worldnow.com"><img src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_white.png" id="wn"></a>
        	<div class="text">
				All content &copy; Copyright 2000 - 2017 Raycom Media. All Rights Reserved. For more information on this site, please read our <a href="/story/8774923/privacy-policy">Privacy Policy</a> and <a href="/story/8775106/terms-of-service">Terms of Service</a>.
        	</div>
        	<div class="clear"></div>       
		</div>	
	</div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--Customized Page Includes - Body--><script src="//ftpcontent4.worldnow.com/raycom/js/global-footer.js"></script>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>