<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"kwes"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "kwes/web/news/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "David Crary",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2019/01/26/transgender-military-personnel-limbo-over-trump-plan/",
    "contentId": "VJNFLJHKEZEEHPVHTLRHU5NR2E",
    "contentName": "Transgender military personnel in limbo over Trump plan",
    "contentOwner": "kwes",
    "contentTags":  [
                  
                    {
                      "text": "transgender ban",
                      "description": "transgender ban",
                      "slug": "transgender-ban"
                    },
                  
                    {
                      "text": "pentagon",
                      "description": "pentagon",
                      "slug": "pentagon"
                    },
                  
                    {
                      "text": "military",
                      "description": "military",
                      "slug": "military"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-01-26T18:54:47.240Z",
    "description": "According to a report issued by the Pentagon last year, there were 8,980 service members who identify as transgender.",
    "hasVideo": "false",
    "metaDescription": "According to a report issued by the Pentagon last year, there were 8,980 service members who identify as transgender.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "26",
    "publishedMonth": "01",
    "publishedYear": "2019",
    "stationName": "kwes",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="V9kLDY_vEQjksB1i1PzGbR5UXxoMfbZP9jnMzmbAsBA"/> <title>Transgender military personnel in limbo over Trump plan</title> <meta name="keywords" content="transgender ban, military, military ban, pentagon"> <meta name="news_keywords" content="transgender ban, military, military ban, pentagon"/> <meta name="date" content="2019-01-26T18:54:48.470Z"/> <meta itemprop="description" name="description" content="According to a report issued by the Pentagon last year, there were 8,980 service members who identify as transgender."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="http://www.newswest9.com/2019/01/26/transgender-military-personnel-limbo-over-trump-plan/"> <meta name="twitter:title" content="Transgender military personnel in limbo over Trump plan"/> <meta name="twitter:image" content="http://www.newswest9.com/resizer/S0LxIv3wtIqC9oork0-8-h4WQt8=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HQ2VJZBVD5AGNGKJK47A42PMYY.jpeg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="According to a report issued by the Pentagon last year, there were 8,980 service members who identify as transgender."/> <meta name="twitter:site" content="@newswest9"/> <meta name="twitter:creator" content="@newswest9"> <meta property="og:url" content="http://www.newswest9.com/2019/01/26/transgender-military-personnel-limbo-over-trump-plan/"/> <meta property="og:title" content="Transgender military personnel in limbo over Trump plan"/> <meta itemprop="image" property="og:image" content="http://www.newswest9.com/resizer/S0LxIv3wtIqC9oork0-8-h4WQt8=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HQ2VJZBVD5AGNGKJK47A42PMYY.jpeg"/> <meta property="og:description" content="According to a report issued by the Pentagon last year, there were 8,980 service members who identify as transgender."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.newswest9.com"/> <meta property="og:type" content="article"/> <meta property="fb:pages" content="120381210016"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/newswest9"> <meta property="article:tag" content="transgender ban, pentagon, military"> <link rel="amphtml" href="/2019/01/26/transgender-military-personnel-limbo-over-trump-plan/?outputType=amp"> <meta name="author" content="David Crary"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.newswest9.com",
        "logo": "http://www.newswest9.com/pb/resources/images/rm_icons/kwes-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/newswest9" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-framework236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/kwes-logo.svg?v=43)}</style> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-framework236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-features236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <link href="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-services236d4df9438d4f910f78.css?v=43" rel="stylesheet"/> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=43"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=KWES" class="color-grey-dark">Jobs</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.newswest9.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community/basin-buzz" class="">Basin Buzz</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/traffic" class="">Traffic</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.newswest9.com/live/" class="">WATCH LIVE</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/gallery/2019/01/21/best-basin-winners/" class="color-white">BEST OF THE BASIN 2019</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.newswest9.com/live" class="color-white">Watch newscasts live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.newswest9.com/story/30767829/download-newswest-9-apps" class="color-white">Download the News App</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/food" class="color-white">Restaurant Reports</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/politics/elections" class="color-white">Elections</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/traffic" class="color-white">Traffic</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/traffic/pothole-patrol" class="color-white">Pothole Patrol</a> </li> </ul> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://texasforestservice.tamu.edu/TexasBurnBans/" class="color-white">Texas Burn Bans</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/cams" class="color-white">First Alert Skycams</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/radar" class="color-white">Radar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/hurricane" class="color-white">Hurricane</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/high-school/fastbreak" class="color-white">FastBreak</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/high-school/football" class="color-white">GameTime</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://ftpcontent4.worldnow.com/raycom/raycom_scores/kwes/kwesfootballscores.html" class="color-white">Scoreboards</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/sports/high-school/fans-in-the-stands" class="color-white">Fans In The Stands</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/sports/high-school/game-of-the-week" class="color-white">Game Of The Week</a> </li> </ul> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community/basin-buzz" class="color-white">Basin Buzz</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/basin-buzz/things-to-do" class="color-white">Things To Do</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/basin-buzz/fun-for-kids" class="color-white">Fun For Kids</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/basin-buzz/kirstens-korner" class="color-white">Kirsten's Korner</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/calendar" class="color-white">Calendar</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.newswest9.com/2018/09/20/contact-us/" class="color-white">Contact us</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.newswest9.com/story/39063124/send-your-story-idea-to-newswest-9/" class="color-white">Send us your story idea</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=KWES" class="color-white">KWES Careers</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-kwes-breaking/" data-url="/pb/api/v2/render/feature" data-website="kwes" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/kwes-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="kwes"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad1624-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1624" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1624",slotName:"kwes/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VJNFLJHKEZEEHPVHTLRHU5NR2E"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Transgender military personnel in limbo over Trump plan</h1> <h2 class="spaced spaced-xs spaced-top">According to a report issued by the Pentagon last year, there were 8,980 service members who identify as transgender.</h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Transgender military personnel in limbo over Trump plan" src="http://www.newswest9.com/resizer/gjcEzmhJK5BXH3yi7f5PbVu8Bkk=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HQ2VJZBVD5AGNGKJK47A42PMYY.jpeg"/> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Transgender+military+personnel+in+limbo+over+Trump+plan&amp;url=http%3A%2F%2Fwww.newswest9.com%2F2019%2F01%2F26%2Ftransgender-military-personnel-limbo-over-trump-plan%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.newswest9.com%2F2019%2F01%2F26%2Ftransgender-military-personnel-limbo-over-trump-plan%2F&amp;title=Transgender+military+personnel+in+limbo+over+Trump+plan', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Transgender%20military%20personnel%20in%20limbo%20over%20Trump%20plan&amp;body=Read%20more%20on%20Transgender%20military%20personnel%20in%20limbo%20over%20Trump%20plan%20at%20http%3A%2F%2Fwww.newswest9.com%2F2019%2F01%2F26%2Ftransgender-military-personnel-limbo-over-trump-plan%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">David Crary</span> <span class="font-bold">|</span> <span class="timestamp"> January 26, 2019 at 12:54 PM CST - Updated January 26 at 12:54 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Long term, lawyers and activists battling to ensure that transgender people can serve openly in the U.S. military are convinced they will prevail. Short term, they are braced for anguishing consequences if the Trump administration proceeds with its plan to sharply restrict such service.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The U.S. Supreme Court, in a 5-4 vote Tuesday, gave the administration the green light to put the policy into effect even as legal challenges continue.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I'm absolutely optimistic with respect to the long-term prospects," said Sharon McGowan, legal director of the LGBT rights group Lambda Legal, which is pressing one of the lawsuits. "The question is: How long is the long term?"</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>McGowan and other activists see parallels between the battle and the 17-year saga involving the "don't ask, don't tell" policy that prohibited gay men and women from serving openly in the armed forces. After prolonged controversy and litigation — as well as the discharge of more than 13,000 military personnel — Congress repealed the Clinton-era policy in 2010, and gay service members were able to serve openly beginning in 2011.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1269-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1269" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1269",slotName:"kwes/web/news/national/VJNFLJHKEZEEHPVHTLRHU5NR2E",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>LGBT rights activist Andy Blevins, who served in the Navy from 2007 to 2011, said he underwent three investigations related to "don't ask" before he was finally discharged on medical grounds. He is now executive director of OutServe-SLDN, which represents LGBT personnel in the military and is engaged in the litigation against the Trump plan.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Blevins grows emotional in describing the "daily struggle" to keep his sexual orientation a secret before repeal of "don't ask," yet he suggested that currently serving transgender people face even tougher circumstances. They were told in 2016, in the waning months of the Obama administration, that they would be able to serve openly, then were jolted in 2017 when President Donald Trump tweeted his intention to ban all transgender people from the military.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"They were told it's OK to be transgender ... then the rug is pulled out from under these dedicated service members," Blevins said.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad3-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad3" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad3",slotName:"kwes/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Yet he said activists have made major progress in convincing politicians and the public that the Trump plan is based on misinformation and prejudice.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad156-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad156" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad156",slotName:"kwes/web/news/national/VJNFLJHKEZEEHPVHTLRHU5NR2E",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"We have optimism that we're going to win the war," he said. "This is just a setback, a speed bump."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>OutServe-SLDN's legal director, Peter Perkowski, is teaming with Lambda Legal lawyers on one of four lawsuits challenging Trump's plan. Though he shares Blevins' long-term optimism, he is wary of the outcome if any of the lawsuits reach the Supreme Court, now with a solidified conservative majority thanks to the addition of Trump appointees Neal Gorsuch and Brett Kavanaugh.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"There's a certain segment of the court that's kind of hostile to our issues in the LGBTQ community," Perkowski said. "Beyond that, I don't make any predictions."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Meanwhile, Perkowski said, transgender people seeking to enlist are frustrated by legal uncertainties, while currently serving trans personnel are worried about their job security.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad91-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad91" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad91",slotName:"kwes/web/news/national/VJNFLJHKEZEEHPVHTLRHU5NR2E",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"They just want to continue to do their jobs without this cloud hanging over them, without being tagged as inadequate," he said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Among those active-duty trans service members is Megan Winters, 30, a plaintiff in the Lambda-Outserve lawsuit who has been in the Navy almost six years. She formerly served with the Office of Naval Intelligence in Washington and now is assigned to the aircraft carrier USS George H. W. Bush, based in Norfolk, Virginia.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad824-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad824" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad824",slotName:"kwes/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I do my job to the best of my ability every single day and will do that as long as I'm able to," she said in a telephone interview. "I recall how I felt the first time I put on the uniform. I genuinely wish that upon any American who wishes to serve."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Asked if Tuesday's Supreme Court vote made her apprehensive, Winters paused before saying it was hard to answer.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1767-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1767" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1767",slotName:"kwes/web/news/national/VJNFLJHKEZEEHPVHTLRHU5NR2E",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I want to tell you I stand steadfast and hold my head up high — but it is a little difficult," she said. "The president of the United States is my commander in chief. If they called for the end of transgender service, if it's a lawful order I would have to obey it. But I truly want to continue serving my country."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>According to a report issued by the Pentagon last year, there were 8,980 service members who identify as transgender.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Details of how the Trump plan might be implemented remain unclear; some currently serving trans personnel — perhaps including Winters — might be able to remain in the military. However, the court vote clears the way for the Pentagon to bar enlistment by people who have undergone a gender transition. It also would allow the administration to require that military personnel serve in accordance with their biological gender unless they began a gender transition under the Obama-era rules.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Activists doubt the current Republican-controlled Senate would move to block the transgender ban. And it would face a potential Trump veto if it did so.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad240-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad240" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad240",slotName:"kwes/web/news/national/VJNFLJHKEZEEHPVHTLRHU5NR2E",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>However, Aaron Belkin of the California-based Palm Center, which studies LGBT-related military issues, said public opinion now favors transgender military service, and added, "The Democrats will reinstate an inclusive policy on the first day they're back in power."</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad845-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad845" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad845",slotName:"kwes/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Supporters of Trump's efforts include Tony Perkins, a Marine veteran who is president of the conservative Family Research Council. He says the courts should not interfere with the ability of the U.S. president as commander in chief to set military policy.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"The Pentagon isn't in the business of equality," Perkins said recently. "Either the military's priority is protecting America — or it's helping people on the path to self-actualization. It can't do both."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>But Lambda Legal's McGowan said top military commanders have said there were minimal problems related to the Obama administration's moves to allow transgender service. The Trump policy, she said, "has nothing to do with national security or unit cohesion — it's about throwing red meat to a portion of Trump's political base."</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1966-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1966" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1966",slotName:"kwes/web/news/national/VJNFLJHKEZEEHPVHTLRHU5NR2E",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>McGowan evoked Katie Schmid, a South Korea-based Army staff sergeant who is a plaintiff in Lambda's lawsuit.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“They’re telling Katie, you’re unfit to die for this country,” McGowan said. “I can’t think of a more offensive thing to say to someone willing to put their life on the line.”</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>For LGBT rights leaders, Trump’s proposed ban is only one of several attacks on transgender Americans. They also cite a Justice Department memo concluding that civil rights laws don’t protect transgender people from workplace discrimination and the scrapping of Obama-era guidance encouraging school officials to let transgender students use bathrooms of their choice.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 WUSA. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.newswest9.com/2019/01/26/transgender-military-personnel-limbo-over-trump-plan/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.newswest9.com/2019/01/26/transgender-military-personnel-limbo-over-trump-plan/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad1657-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1657" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1657",slotName:"kwes/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VJNFLJHKEZEEHPVHTLRHU5NR2E"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-clear" data-default-location-code="USTX0888" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="kwes" data-location-code="USTX0888" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USTX0888,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.newswest9.com/weather"> <img class="radar-image" src="//weather.wdtinc.com/clients/kwes2/staticMaps/613.gif" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="54" data-temp-c="12"> 54</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/85_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Midland, TX</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.newswest9.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad639-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad639" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad639",slotName:"kwes/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-146289" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/01/26/trump-donates-salary-alcoholism-research/"> <img class="width-full " alt="Trump donates $100,000 from salary to alcoholism research" src="http://www.newswest9.com/resizer/4-yS7nQS3AqrUlJdLBeVvtPQe2g=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/R74O5UNZKNCHROLCROA6BYHW24.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/01/26/trump-donates-salary-alcoholism-research/"> Trump donates $100,000 from salary to alcoholism research</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The White House says Trump donated $100,000 to the National Institute on Alcohol Abuse and Alcoholism.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>APNewsNow</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/01/26/american-white-pelican-stuck-animal-refuge-find-new-home-after-government-shutdown-ends/"> <img class="width-full " alt="American white pelican stuck at animal refuge, to find new home after government shutdown ends" src="http://www.newswest9.com/resizer/K3u5G0lOMPLFfFxiFd0LYaFhEeQ=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WU6OT63RSBHBLERTQQ64LDRQUY.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/01/26/american-white-pelican-stuck-animal-refuge-find-new-home-after-government-shutdown-ends/"> American white pelican stuck at animal refuge, to find new home after government shutdown ends</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The American white pelican recovered from a broken wing and a parasite infestation. It may now find a new home as federal funds roll back in.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad1376-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1376" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1376",slotName:"kwes/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VJNFLJHKEZEEHPVHTLRHU5NR2E"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-69924" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/01/26/no-veteran-should-be-buried-alone-no-one-expected-attend-texas-veterans-funeral/"> <img class="width-full " alt="‘No veteran should be buried alone’: No one expected to attend Texas veteran’s funeral" src="http://www.newswest9.com/resizer/8hvT2iEvuVFXUfxlu66nzayhnS8=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4EO62XTDUNECPOA6CRCTDB3V4Y.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/01/26/no-veteran-should-be-buried-alone-no-one-expected-attend-texas-veterans-funeral/"> ‘No veteran should be buried alone’: No one expected to attend Texas veteran’s funeral</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Juan Rodriguez</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 12:26 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/01/26/its-one-those-calls-police-officer-rescues-toddler-stuck-toy/"> <img class="width-full " alt="‘It’s one of those calls’: Police officer rescues toddler stuck in toy" src="http://www.newswest9.com/resizer/iKCygiinKhRkmFzXORYAiqPg6ZM=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FSR4MIIVY5AILMLC4P7G4ZYF7I.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/01/26/its-one-those-calls-police-officer-rescues-toddler-stuck-toy/"> ‘It’s one of those calls’: Police officer rescues toddler stuck in toy</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 10:44 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/01/26/pet-hedgehogs-linked-salmonella-outbreak-states-cdc-says/"> <img class="width-full " alt="Pet hedgehogs linked to salmonella outbreak in 8 states, CDC says" src="http://www.newswest9.com/resizer/GkEqHJ2hz6qGcCdGEaMEMm-uOzQ=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/DGT4RDLALVHFVBPBFSAUCN347M.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/01/26/pet-hedgehogs-linked-salmonella-outbreak-states-cdc-says/"> Pet hedgehogs linked to salmonella outbreak in 8 states, CDC says</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 5h at 7:49 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/01/26/details-emerge-about-shooting-rampage-near-penn-state/"> <img class="width-full " alt="Details emerge about shooting rampage near Penn State" src="http://www.newswest9.com/resizer/h8wIWdL-Fu9jJAUwxuLgp9bHyYE=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3RPSLFSDN5FIDKLE6GRCIXHCHQ.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/01/26/details-emerge-about-shooting-rampage-near-penn-state/"> Details emerge about shooting rampage near Penn State</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 4:58 AM at 4:58 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad1903-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1903" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1903",slotName:"kwes/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VJNFLJHKEZEEHPVHTLRHU5NR2E"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.newswest9.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 11320 West County Rd. 127<br/>Midland, Texas, 79711<br/>(432) 567-9999 </p> <a class="call-to-action uppercase color-white" href="http://publicfiles.fcc.gov/tv-profile/kwes-tv">KWES FCC Public File <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@kwes.com" class="color-white">publicfile@kwes.com<br/>(432) 567-9999</a></li> <li><a href="http://webpubcontent.raycommedia.com/kwes/KWES_EEO.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.newswest9.com/story/19627809/closed-captioning-contact/" class="color-white">Closed Captioning</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kwab-tv" class="color-white">KWAB FCC Public File</a></li> <li><a href="http://www.newswest9.com/2019/01/23/tegna-privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="www.newswest9.com/2019/01/23/tegna-terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/newswest9" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/newswest9" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@kwes.com" class="color-white">publicfile@kwes.com<br/>(432) 567-9999</a></li> <li><a href="http://webpubcontent.raycommedia.com/kwes/KWES_EEO.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.newswest9.com/story/19627809/closed-captioning-contact/" class="color-white">Closed Captioning</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/kwab-tv" class="color-white">KWAB FCC Public File</a></li> <li><a href="http://www.newswest9.com/2019/01/23/tegna-privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="www.newswest9.com/2019/01/23/tegna-terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/newswest9" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/newswest9" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=43'></script> <script async src="/pb/resources/dist/236d4df9438d4f910f78/rm/rm-index236d4df9438d4f910f78.js"></script>